API incident
Incident Report for Resistant AI status page
Resolved
This incident has been resolved.
Posted Oct 10, 2022 - 12:10 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 10, 2022 - 11:46 CEST
Investigating
Operational error rendered API inaccesable
Posted Oct 10, 2022 - 10:58 CEST
This incident affected: EU-1 (UI Documents, API Documents).