Decision endpoint error rate
Incident Report for Resistant AI status page
Resolved
Operation is back to normal.
Posted Jan 25, 2024 - 14:12 CET
Monitoring
We identified the root cause and implemented a fix. We are monitoring the solution.
Posted Jan 25, 2024 - 14:09 CET
This incident affected: EU-1 (API Documents).